Atualizações e novidades. Mod_lsapi e OpCache. Atualização Apache 2.4. SEU SITE MUITO MAIS RÁPIDO e estável.

Prezado Cliente informamos que realizamos atualizações e instalações IMPORTANTES para aumento de performance ! 1) Atualizamos Apache de 2.2 para 2.4 conforme email enviado em 19 de dezembro informando o fim do suporte ao NTPHPSELECTOR.  Esta atualização é obrigatória pela cPanel visto que o EasyApache 3 já não mais compila Apache 2.2 ... Leia mais... »

20th Jan 2019